Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
[X1] Xperia czerwona lampka i nie wlaczajacy sie telefon
Autor Wiadomość
Gagulik Offline
Początkujący
Zarejestrowani

Liczba postów: 1
Dołączył: Dec 2010
Reputacja: 0
Post: #1
[X1] Xperia czerwona lampka i nie wlaczajacy sie telefon
Witam wszystkich na forum to moj 1 post, a wiec prosilbym o pelne rozpatrzenie mojego niebywale dziwnego bledu. A wiec tak:
Mam o to taki dziwny problem rano o godzinie 10 telefon mi pokazywal 11 % baterii to sobie powiedzialem ze go podlacze pod ladowarke. Ku mojemu zdziwieniu gdy skonczylem swoje codzienne obowiazki, wzialem telefon w reke i byl wylaczony po nacisnieciu wlacznika z boku migaja czerwone lampki. Telefon sie nie wlacza !
A co jakis czas swieci ta wielka lampka przy wlaczniku na czerwono. Wszystkich prosze o zjednoczenie sie i utworzenie burzy mozgow. Mam nadzieje ze pomozecie mi ten problem rozwiazac z tego wzgledu iz mam telefon 1 dzien i najblizsi by mieli pompe ze po 1 dniu rozj** juz telefon Duży uśmiech Prosze o odpowiedzi Pozdrawiam
12-06-2010 01:43:25
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
xxSlayeRxx Offline
Użytkownik
Zarejestrowani

Liczba postów: 224
Dołączył: Mar 2010
Reputacja: 0
Post: #2
 
zloz reklamacje na ladowarke

Darmowe kanały TeamSpeak3: Goście nie widzą linków. Zarejestruj się aby zobaczyć linki.
12-06-2010 02:23:22
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
yod Offline
Użytkownik
Zarejestrowani

Liczba postów: 61
Dołączył: Aug 2010
Reputacja: 0
Post: #3
 
A w międzyczasie spróbuj czy jak podłączysz do kompa to nie zacznie się ładoawć.
12-06-2010 13:33:55
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Mr.WoX Offline
Maniak
Zarejestrowani

Liczba postów: 412
Dołączył: Oct 2010
Reputacja: 16
Post: #4
 
niewiem czy dobrze rozumiem sytuacje, ale mam wrażenie że kiedyś miałem podobną
mi na to pomogło wciśnięcie przycisku soft resetu
12-06-2010 19:10:50
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Azbest Offline
Użytkownik
Zarejestrowani

Liczba postów: 185
Dołączył: Jan 2010
Reputacja: 1
Post: #5
 
Możesz spróbować zresetować telefon.

Opcja z ładowaniem:

Jeśli masz oryginalną ładowarkę ( kabel usb + wtyczka do prądu).
Spróbuj najpierw podłączyć do gniazdka, sprawdź czy ładuje, powinien się automatycznie podświetlić ekran.
Jeśli nie działa to spróbuj, ładować przez usb.
Jeśli nic nie ładuje, a zrobiłeś hard reset ( jak zrobić kard reset --> szukaj --> w odpowiedniej rubryce wpisujemy hard reset i szukamy tematu).
To zareklamuj telefon razem z ładowarką( jeśli jest GW). Niech w serwisie sprawdzą w czym jest problem.
12-06-2010 22:11:35
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
xxSlayeRxx Offline
Użytkownik
Zarejestrowani

Liczba postów: 224
Dołączył: Mar 2010
Reputacja: 0
Post: #6
 
problem jest z tym gownem co sie podlacza do kontaktu... nie produkujcie sie Duży uśmiech


A co??? Miałeś to samo??? /// Azbest

nie pomoglem mu wczesniej na gg Język... nastepnie napisalem odpowiedz Duży uśmiech /// xxSlayeRxx

ok, xD // Azbest

Darmowe kanały TeamSpeak3: Goście nie widzą linków. Zarejestruj się aby zobaczyć linki.
12-07-2010 08:28:54
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
whitefox2106 Offline
Początkujący
Zarejestrowani

Liczba postów: 2
Dołączył: Aug 2010
Reputacja: 0
Post: #7
 
miałem taki sam problem ..musiałem podładować baterię poza telefonem ...na krótko na kable i pomogło ...mam 2 baterie do telefonu i tylko na jednej mi tak robi że jak się rozładuje do zera to potem jest problem żeby naładować ...a ponoć oryginalna :smiech:
12-17-2010 12:58:04
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
drozdaxxx Offline
Początkujący
Zarejestrowani

Liczba postów: 25
Dołączył: Jun 2010
Reputacja: 0
Post: #8
 
Gdy telefon rozładowany podłączasz do ładowarki to normalne że jak chcesz załączyć telefon to się nie da i wtedy się świeci ta czerwona dioda pod włącznikiem, dopiero go możesz włączyć gdy diody po bokach migają wolno na przemian białym kolorem.
12-17-2010 22:28:35
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
dziordzio90 Offline
Początkujący
Zarejestrowani

Liczba postów: 1
Dołączył: May 2013
Reputacja: 0
Post: #9
RE: [X1] Xperia czerwona lampka i nie wlaczajacy sie telefon
Witam. Pisze ponieważ mam ten sam problem. Chciałbym się dowiedzieć jakie kable podpiąć pod baterie na ostro żeby ją podładować. Bo są tam cztery kable. Czerwony, biały, czarny i zielony. Które mam podpiąć??
08-08-2014 21:19:07
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości